root/WWW-OpenSearch/branches/WWW-OpenSearch-rewrite/t/99_pod_coverage.t

Revision 1823 (checked in by bricas, 14 years ago)

bump version
update dist files
added pod/pod_coverage tests

Line 
1 use Test::More;
2 eval "use Test::Pod::Coverage 1.00";
3 plan skip_all => "Test::Pod::Coverage 1.00 required for testing POD coverage" if $@;
4 all_pod_coverage_ok();
Note: See TracBrowser for help on using the browser.