root/WWW-OpenSearch/trunk/t/99_pod_coverage.t

Revision 2407 (checked in by bricas, 13 years ago)

perltidy

Line 
1 use Test::More;
2 eval "use Test::Pod::Coverage 1.00";
3 plan skip_all => "Test::Pod::Coverage 1.00 required for testing POD coverage"
4     if $@;
5 all_pod_coverage_ok();
Note: See TracBrowser for help on using the browser.