root/XML-OPML-LibXML/trunk/Makefile.PL

Revision 2022 (checked in by miyagawa, 14 years ago)

bump up XML::LibXML requirement

Line 
1 use inc::Module::Install;
2 name 'XML-OPML-LibXML';
3 all_from 'lib/XML/OPML/LibXML.pm';
4 requires 'XML::LibXML', 1.60;
5
6 build_requires 'Test::More';
7 use_test_base;
8 auto_include;
9 WriteAll;
Note: See TracBrowser for help on using the browser.