Changeset 2256

Show
Ignore:
Timestamp:
05/11/07 06:50:41
Author:
miyagawa
Message:

require 5.8.1 by default

Files:

Legend:

Unmodified
Added
Removed
Modified
Copied
Moved
  • misc/pmsetup

    r2209 r2256  
    143143 
    144144  use strict; 
     145  use 5.8.1; 
    145146  our $VERSION = '0.01'; 
    146147